problema con TDT volar green

  • Iniciador del tema nonodiagers
  • Start date
  • Respuestas 29
  • Visitas 1K
Bienvenid@ a elRulo.com
Si todavía no es miembro de la comunidad, regístrese aquí
Registro
D

danny17

Guest
tienes el terrestrial.xml metido en el deco? mira de que tenga las frecuencias de tu zona
 
N

nonodiagers

Guest
me podeis pasar el terrestrial de salamanca y decirme donde lo tengo que poner??
saludos.
 
N

nonodiagers

Guest
aber que tengo un problema....
...al instalar el drivers que me e bajado, al parecer me a instalado otro TDT y no el volar green mio, asique por eso no me cojia ningun canal.
estamos apañaos.
enfin.
 
N

nonodiagers

Guest
segun e visto en otros foros, que si a detectado el sintonizador lo que faya es la busqueda que me sale error...
...podria realizar la busqueda y no encontrar nada pero esque no realiza busqueda...
me sale esto
sintonizador B: USB tuner Afatech af9033 DVB-T
 
D

danny17

Guest
si esperas hasta las 10.30 o 11 te puedo ayudar con el teamviewer, ahora estoy en clase
 
N

nonodiagers

Guest
bueno porfin pude conseguir instalar el volar green a traves de TSpanel 4.0...
...ahora ya puedo hacer una busqueda de canales, pero el problema es el siguiente, NO ENCUENTRA NADA.
alguna solucion para esto??
saludos.
 
D

danny17

Guest
el terrestrial.xml lo tienes bien puesto?

mira en
Code:
www.tdt1.com
tu lugar y edita desde el dcc el terrestrial xml con las frecuencias.

si ves que no das, podemos probar por team de nuevo.
 
N

nonodiagers

Guest
PROBLEMA RESUELTO!!!
he creado un terrestrial de mi zona y he cambiado el volar green al puerto usb de abajo, luego reinicio ago busqueda de canales y me encuentra todos.
porfin CONSEGUIDO, eso si va de lujoooo...jajaja.
gracias a todos por la ayuda.
un saludo.
 
T

torojuly

Guest
PROBLEMA RESUELTO!!!
he creado un terrestrial de mi zona y he cambiado el volar green al puerto usb de abajo, luego reinicio ago busqueda de canales y me encuentra todos.
porfin CONSEGUIDO, eso si va de lujoooo...jajaja.
gracias a todos por la ayuda.
un saludo.

m alegro por ti socio.no veas que guerra te ha dado el cacharrito.
yo tengo una avertv volar ex,que utiliza el mismo driver de la volarblack.
Debes estar registrado para ver imágenes


y por la razon que sea,no hay ningun problema con los drivers.
la tuya sin en canbio,en vu+ tambien dio problemas.
actualmente en las versiones 1.6.5 y 1.6.6 de la blackhole ya funciona.
un saludo.