montar disco usb en vu+uno

  • Iniciador del tema javi225
  • Start date
  • Respuestas 14
  • Visitas 438
Bienvenid@ a elRulo.com
Si todavía no es miembro de la comunidad, regístrese aquí
Registro
J

javi225

Guest
Hola chicos, haber si vosotros me podeis ilustrar... lo he probado varias veces y siempre hago algo mal, tengo el disco duro formateado en formato linux me lo detecta y todo, pero no soy capaz de grabar en el!!, cuando grabo algo, lo hago en el deco!!! si como lo oyes en el deco, y claro se peta enseguida.
 
T

torojuly

Guest
pues intentare poner un tutorial.
haber que encuentro.
un saludo .
 
Última edición por un moderador:
D

danny17

Guest
prueba esto:



1- pincha disco duro en usb trasero
2- boton azul/azul/deivices manager/
3- pulsa amarillo para formtear... ten paciencia tarda (segun la capacidad del disco)
4- te pedirá reiniciar...
5- vuelve a entrar e azul/azul/devices manager/
6- pulsa rojo para montar y selecciona carpeta hdd/media, te vuelve a pedir reiniciar...
7- ahora entra en recording pathc, en la primera fila pulsa ok, una vez dentro pulsa menu en el mando y busca tu disco duro
8- haz esto con todas las filas
9- reinicia total
10- listo!!!
 
T

torojuly

Guest
prueba esto:



1- pincha disco duro en usb trasero
2- boton azul/azul/deivices manager/
3- pulsa amarillo para formtear... ten paciencia tarda (segun la capacidad del disco)
4- te pedirá reiniciar...
5- vuelve a entrar e azul/azul/devices manager/
6- pulsa rojo para montar y selecciona carpeta hdd/media, te vuelve a pedir reiniciar...
7- ahora entra en recording pathc, en la primera fila pulsa ok, una vez dentro pulsa menu en el mando y busca tu disco duro
8- haz esto con todas las filas
9- reinicia total
10- listo!!!

como bien dice el compañero danny asi deberia de funcionarte.
en el punto 6,creo que al ser un usb.seria mas o menos asi:

6- pulsa rojo para montar y selecciona carpeta usb/media, te vuelve a pedir reiniciar...

un saludo.
 
T

torojuly

Guest
echale un vistazo a este pequeño tuto,es para montar,formatear,desmontar,ect el disco duro desde telnet.
 
J

javi225

Guest
sois makinas... jeje, mirare a ver si soy capaz de hacerlo funcionar, gracias chicos
 
T

torojuly

Guest
gracias a ti compañero!!!

si ves que no funciona o algo nos lo comentas.

yo tengo un pendrive aparte del disco duro interno,y me permite grabar en el.

el pendrive se configura igual que un disco duro usb.

saludos.
 
J

javi225

Guest
no me deja.. no se es raro, estoy volviendo a formatearlo (lo tenia formateado de hace tiempo), a ver si ahora me deja y os cuento, ahora lo que me dice es que no es posible la ubicadion cuando lo selecciono en records phats... ahora os vuelvo a contar.
 
J

javi225

Guest
ok, ahora parece k esta bien, ya furrula, ahora una duda que tengo, y si lo desconecto, para cualquier cosa y despues lo conecto??, tendre que volver a montarlo?? o ya se queda cada vez que lo ponga??, y ya que estamos, se puede hacer una copia de seguridad de una peli en un dvd o cd , para verlo en otro sitio??
 
D

danny17

Guest
en que formato lo has formateado?¿ si lo has formateado en ntfs, conectas al windows y funciona perfectamente. si tienes linux tambien funciona.

si lo has formateado en ext, entonces tendrias que buscar un programa para poder acceder a esas particiones desde windows, si tienes linux no hay ese problema.


respeto a lo de si descoenctas y volver a montarlo, pues no tengo ni idea. a ver si algun compañero puede confirmartelo.


otra opcion de pasar la peli al pc, es atraves de la red, entrando por ftp y realizando una copia hacia el pc.

un saludo
 
J

javi225

Guest
vamos a ver... si me aclaro, he conseguido grabar en el disco duro usb, por fin!!!, bien, ahora tengo un problema que no entiendo!!!, si entro por dcc al deco y reviso, resulta que en la direccion donde he montado el disco duro ( media/usb) parece como si ubiese grabado alli!!!! de echo en el directorio esta lo que he grabado!!! y la memoria del deco baja.... esto es normal??
 
T

torojuly

Guest
vamos a ver... si me aclaro, he conseguido grabar en el disco duro usb, por fin!!!, bien, ahora tengo un problema que no entiendo!!!, si entro por dcc al deco y reviso, resulta que en la direccion donde he montado el disco duro ( media/usb) parece como si ubiese grabado alli!!!! de echo en el directorio esta lo que he grabado!!! y la memoria del deco baja.... esto es normal??

upps!,pues suena raro eso que comentas.
de todos modos.en principio el disco duro,lo mejor seria dejarlo conectado.
luego desde el programa vucc osea vu+ control center(dcc especifico vu).
desde hay le transfieres los archivos.
 
J

javi225

Guest
Perdonad mi ignorancia, pero no era asi, esta todo ok, graba perfectamente, aunque no se porque la 1º grabacion no la hizo bien, pero si las demas, y efectivamente no ocupa espacio en el deco, osea TODO OK y muchas gracias a todos. saludos.
 
D

danny17

Guest
nada compañero para eso estamos....

me alegro de que te haya funcionado correctamente, ahora a disfrutar de la vu.

un saludo
 
T

torojuly

Guest
Perdonad mi ignorancia, pero no era asi, esta todo ok, graba perfectamente, aunque no se porque la 1º grabacion no la hizo bien, pero si las demas, y efectivamente no ocupa espacio en el deco, osea TODO OK y muchas gracias a todos. saludos.

me alegra que te fueramos util!!!

cualquier duda que tengas,no dudes en decirlo.

entre todos seguro que lo conseguimos.

un saludo.